Windows10にて利用中に突然動作が重くなる

  • 6
  • 問題
  • 更新回数: 5か月前
  • 確認済み
Win10Pro-64bit、バージョン1703です。
Chrome、EverNoteなど利用中に突然動作が重たくなりリソースモニターを確認すると
Trend Micro Anti-malware Solution Platform
のプロセスのCPU使用率が非常に高くなったまま変化しなくなりました。
どのような原因でこうなるのか紐解きたいと思います。
調査方法などご教示ください。
完全な再現性はありませんのでいくつか要因が重なった場合になるような感じです。
前日にPC全体の完全スキャンを実施しておりウィルスの感染などは無いと思います。
画像に現象が出た時のリソースモニター、再起動後数分後のリソースモニターを添付します。
よろしくお願い致します。
kei3365 の写真

kei3365

  • 854 ポイント 500 badge 2x thumb

投稿時間: 7か月前

  • 6
tarui_muneyoshi の写真

tarui_muneyoshi

  • 80 ポイント 75 badge 2x thumb
当方はWindows10Ver1709ですが、ウイルスバスターがインストールされている環境でパソコンを1709に更新するとBSODで落ちる現象に遭い、修正モジュールと言われるバージョンにして後、1709に更新しましたが、その後もウイルスバスターを稼働させているとアプリ起動に非常に時間がかかります、ウイルスバスターを停止するとアプリはサクッと起動します、ウイルスバスターはあきらめてwindows10のwindowsDefenderのご利用をお勧めします、この会社の製品は利用者への不具合対処もいい加減なのでイカンです。
トレンドマイクロ_L の写真

トレンドマイクロ_L, Employee

  • 5,760 ポイント 5k badge 2x thumb
こんばんは。
トレンドマイクロお客さまコミュニティへの投稿ありがとうございます。

>>kei3365さん

ご投稿いただいた件につきまして、お手数をおかけして申し訳ございませんが、お客さまのコンピュータ環境を採取し詳しく確認しなければならない可能性がございますので、弊社よりメールにてご案内をお送りさせていただきたく存じます。

投稿にお使いのトレンドマイクロアカウント宛にご案内を送信させていただきますので、今しばらくお待ちいただけますでしょうか。

よろしくお願いいたします。

>>tarui_muneyoshiさん

ウイルスバスターをご利用いただくにあたり、何か不具合が発生する場合、よろしければ詳細を確認させていただきたく存じます。もし、ご協力いただける場合、その旨をご返事いただけますでしょうか。

よろしくお願いいたします。
kei3365 の写真

kei3365

  • 854 ポイント 500 badge 2x thumb
問題調査後、はっきりした原因は見いだせていませんがトレンドマイクロ様からの指示で強制アンインストール、インストールし直し後数日経過しておりますが現象がまったく出ておりませんので一応解決したと判断しています。今後も同様な症状が出た場合は投稿していきます。
トレンドマイクロ_L の写真

トレンドマイクロ_L, Employee

  • 5,690 ポイント 5k badge 2x thumb
こんにちは。
調査結果をお知らせいただき、ありがとうございます。

現在、現象が改善されたとのこと、承知いたしました。
恐れ入りますが、このまましばらく様子を見ながらお使いいただけますようお願いいたします。

万が一、不具合が再発する場合、再度コミュニティにご投稿ください。
お手数ではございますが、よろしくお願いします。
kei3365 の写真

kei3365

  • 854 ポイント 500 badge 2x thumb
また同じ現象になってしまいました。今度はアンインストール、インストールし直しのような安直な対応ではなくはっきりとした原因が知りたいと思います。
いろいろな事象があるので一概に御社の問題とは認識していませんがこうも動作が重たくなると今後同じ製品は使えないかなと判断してしまいます。
クロームとの相性が悪いのかな?クロームを最新版にしてからこの現象がでてきたような気もしますが確証ありません。調査に協力したいのですが時間を結構使うので何か簡単に調査出来るようなことがあれば出来る限り協力します。現象発生から1時間経過してもCPUフルに使ったまま。もう1
台のPCのでは起きないので本PCと相性が悪いのかなとも思います。であれば別な製品を検討していこうと考えています。

TM_L の写真

TM_L, Official Rep

  • 1,980 ポイント 1k badge 2x thumb
>>kei3365さん

こんにちは。
この度再投稿していただきありがとうございます。

ご申告の現象はクロームを最新版にアップデートしてから再発したとのこと、承知いたしました。

弊社といたしましては、正常に製品をお客さまにご利用いただくことが第一のサポートと考えております。

本件に関しまして、原因の解明および適切な改善策を差し上げるため、より詳細な切り分けや調査が必要がございますので、メールにて担当者より前回と同じ受付番号にてご連絡いたします。

ご不便をおかけし申し訳ありませんが、ご連絡まで今しばらくお待ちいただけますようお願いいたします。

このトピックはコメントまたは返信用に開いていません。