macOS Chrome Trendツールバー インストール エラー

  • 1
  • 質問
  • 更新回数: 4か月前
  • 回答済み
macOS Mojave
Google Chrom Version 75.0.3770.100 (Official Build) (64-bit)
chrome ウェブストア から Trendツールバーを追加すると
「エラーが発生しました」
Package is invalid. Details: 'Could not load javascript 'PrivacyScanner/content_script/PSPattern/LinkedIn/OnShare.js' for content script.'.

となり、導入できない。

asihustim の写真

asihustim

  • 70 ポイント

投稿時間: 4か月前

  • 1
トレンドマイクロ_R の写真

トレンドマイクロ_R, Employee

  • 1,680 ポイント 1k badge 2x thumb
こんばんは。
トレンドマイクロお客さまコミュニティへの投稿ありがとうございます。

ご投稿の件につきましてお手数かと存じますが、下記Google社のページをご参考の上、Chromeの設定をリセットし、改善するかご確認いただけますでしょうか。

Chrome の設定をデフォルトに戻す

改善しない場合、引き続きChromeを再インストールし、改善するかご確認ください。

Google Chrome をアンインストールする

Google Chrome をダウンロードしてインストールする

再インストールしても改善しない場合、詳細を確認した上でご案内いたします。

お手数ですが、下記確認事項をご記入の上、ご返事ください。

-----------------------------------------------------------
■ ご確認
-----------------------------------------------------------

Q1. ご利用のウイルスバスターのバージョンをお教えください。

[            ]

※ご参照
ウイルスバスター for Mac のバージョンの確認方法

Q2. SafariでTrendツールバーはインストールできますか。

[ はい / いいえ ]

-----------------------------------------------------------

何かご不明な点や問題があれば、お気軽にお返事ください。
よろしくお願いします。