[ベータ版] Firefox 決済保護ブラウザで開けません。

  • 1
  • 問題
  • 更新回数: 5か月前
  • 確認済み
  • (編集済み)
OS Windows10Pro バージョン1903 OSビルド 18362.175
ブラウザ Firefox Quantum 67.0.2(確認した所最新バージョン)


Trendツールバーのアイコンから「決済保護ブラウザ」が開けません。
症状 「Firefoxのアップデートが必要です」と表示され、利用できない。

Monkeywoods の写真

Monkeywoods

  • 86 ポイント 75 badge 2x thumb

投稿時間: 5か月前

  • 1
ベータサポートセンター_M の写真

ベータサポートセンター_M, Employee

  • 810 ポイント 500 badge 2x thumb
Monkeywoods
ウイルスバスター ベータサポートセンターです。

このたびはウイルスバスター ベータプログラムに
参加いただき、誠にありがとうございます。

お問い合わせの、Firefoxのバージョンは最新にもかかわらず
ウイルスバスター側から、アップデートを求められる件につきまして
弊社にて詳細を確認させていただきたく存じます。

コミュニティご参加時のメールアドレス宛に
メールをお届けしますので、ご返信いただければ幸いです。

以上、よろしくお願いいたします。

このトピックはコメントまたは返信用に開いていません。