[ベータ版]今月のセキュリティレポートから対象のデバイスが1台消えた

  • 1
  • 質問
  • 更新回数: 4か月前
  • 回答済み
  • (編集済み)
今月のセキュリティレポートから対象のデバイス(本器)が消えてしまいました。
契約を確認したところ、3台登録していたのが2台しか掲載されていません。

先日ウィルスバスター体験版に本器のみ切り替えましたがその関係があるでしょうか?
再度追加して登録すれば済むことなのでしょうか?
OS:Windows10、 プラウザ:IE
Todoyan の写真

Todoyan

  • 120 ポイント 100 badge 2x thumb
  • 困惑

投稿時間: 4か月前

  • 1
ベータサポートセンター_W の写真

ベータサポートセンター_W, Employee

  • 1,540 ポイント 1k badge 2x thumb
Todoyan様、こんにちは。

ウイルスバスター ベータサポートセンター です。

セキュリティレポートの端末情報が2台分のみの表示になってしまったとのこと承知しました。
セキュリティレポートにつきましては、過去1か月分の記録をレポートとして弊社にレポートが送信され、確認が取れるような仕組みになっております。

ベータ版を導入したことにより、過去1か月分の情報がないため、表示されていない可能性がございますので、よく月以降に再度ご確認いただけますでしょうか。

お手数をおかけしますが、よろしくお願いいたします。

他にも気になる点やご質問等がございましたらご投稿をお願いいたします。
senmori の写真

senmori

  • 100 ポイント 100 badge 2x thumb
ベーター版導入と関係ありません。古いノートPCはネットにつなぐことがなくなり、そこに入れていたウイルスバスターをスマホに移したためです。
ベータサポートセンター_W の写真

ベータサポートセンター_W, Employee

  • 1,540 ポイント 1k badge 2x thumb
senmori様、こんにちは。
ウイルスバスター ベータサポートセンター です。

別の端末移行したため発生している状況とのこと承知しました。
レポートにつきましては、1か月様子を見ていただき、翌月に送信されるレポートをご確認いただきますようお願いいたします。

他にも気になる点やご質問等がございましたら、ご投稿お願いいたします。
Todoyan の写真

Todoyan

  • 120 ポイント 100 badge 2x thumb
senmori さん、サポートセンターさん 回答ありがとうございます。
senmoriさんからべーター版と無関係とのことですが、3台とも現在もネットにつないでいて、ベータ版(体験用)を導入したPCのデータがないようですので1か月様子を見てみたいと思います。
その際、再度不具合があった場合はアドバイスよろしくお願いします。
ベータサポートセンター_W の写真

ベータサポートセンター_W, Employee

  • 1,540 ポイント 1k badge 2x thumb
Todoyan様、こんにちは。
ウイルスバスター ベータサポートセンター です。

1か月様子を見ていただけるとのこと、ありがとうございます。

引き続きなにかございましたら、ご投稿よろしくお願いいたします。
osami0125 の写真

osami0125

  • 80 ポイント 75 badge 2x thumb

意味不明。面倒なことは中止
ベータサポートセンター_M の写真

ベータサポートセンター_M, Employee

  • 810 ポイント 500 badge 2x thumb
osami0125
ウイルスバスター ベータサポートセンターです。

ご不憫をおかけし申し訳ございません。
今後ともウイルスバスターをよろしくお願いいたします。

このトピックはコメントまたは返信用に開いていません。