683 sjoahn inline large

[ベータ版] ウイルスバスター クラウド

トピック

最近のトピック
トピック: 1 ~ 15/88
ベータサポートマネージャー の写真
[ベータ版] ウイルスバスター クラウド プログラムアップデートのお知らせ
「ウイルスバスター クラウド」新バージョンベータプログラムへご参加いただきありがとうございました。皆さまから寄せられた貴重なご意見を元に、製品品質の確認や製品開発への反映を順次行っております。 いただいたご意見を元に改善を行った更新プログラムを、下記公開予定日より順次配信...
  • 1 件の「同じ問題」
  • 0 件の返信
  • 記事
yass の写真
[ベータ版]ベータ版インストール後、Excelを閉じると、白紙のExcelが起動する。
利用OS:Windows10 Home 1809 ブラウザ:74.0.3729.169(バージョンを確認しようとしたらこのバージョンに更新されてしまいました) Excelを閉じると、白紙のExcelが起動することが何度かありました。 今まで一度も経験していないので、ベータ...
  • 5 件の「同じ問題」
  • 8 件の返信
  • 問題
  • 確認済み
kaztkazt の写真
スキャン情報
「まもなくスキャンを実行します。」の情報が頻繁に出て困っています。「OK」、「今回は実行しない。」、「すぐにスキャンする。」のいずれを選んでも、しばらくすると、また、「まもなくスキャンを実行します。」の情報が出てきます。ウィルスバスタークラウドを開いてスキャンしても、また、...
  • 3 件の「同じ問題」
  • 2 件の返信
  • 質問
  • 回答済み
sukeza の写真
platinum log
買ったばかりのPCなのに、CドライブであるSSDの(250GB)の残り容量が30GBになっていて驚いて調べたところ、隠しファイルであるProgramData内のTrendMicro/Platinum/logの中のログファイルが100GB以上になっていて仰天して削除しました。...
  • 1 件の「同じ問題」
  • 3 件の返信
  • 問題
  • 解決済み
k72m90 の写真
[ベータ版]ベータ版トレンドツールバー
OSはwindows10、ブラウザはクロームです。2台PC持っていますが、モバイルPCの方のトレンドツールバーの拡張機能の欄に詳細、削除、意外にエラーの表示ありますがこれはなんですか。もう1台のノートPCは詳細と削除のみです。
  • 1 件の「同じ問題」
  • 5 件の返信
  • 質問
  • 確認済み
ckcs.maro の写真
[ベータ版] 「フォームを再送信しますか?」というポップアップ画面が何度も表示される。
Windows10でブラウザはMicrosoft Edge、IE11,Google Chromeを使っています。 ウイルスバスタークラウド[ベータ版]を利用後、「フォームを再送信しますか?」というポップアップ画面が何度も表示され、不安なので[キャンセル]で閉じています。 こ...
  • 1 件の「同じ問題」
  • 1 件の返信
  • 質問
ベータサポートマネージャー の写真
[ベータ版] 新機能『詐欺メール対策』に関するご意見
[ベータ版] 新機能『詐欺メール対策』に関するご意見がございましたら、こちらのページに投稿をお願いいたします。  新機能『詐欺メール対策』の詳細は、下記ページをご確認ください。 https://www.trendmicro.com/ja_jp/forHome/beta-t...
  • 4 件の「同じ問題」
  • 4 件の返信
  • 記事
kaz-a02 の写真
コミュニティ個人設定、アカウント設定、メール通知設定が英語で困る
コミュニティのプロフィールから個人設定、アカウント設定、メール通知を変更しようと思うが、いずれも英語での説明となっており、どこをどう直したら良いのかわからず、困る。今、一番設定したいのはベータ版をインストールし、コミュニティに参加したことで毎日何通も来るメールを来ないように...
  • 2 件の「同じ問題」
  • 1 件の返信
  • 質問
  • 確認済み
info の写真
[ベータ版] Trendツールバー
Cromeでの使用です。 動画のクリックしてのポップアップが無効化されてしまいます。Trendツールバーを無効にするまで動画の再生はできませんでした。 uBlock Originを今までは使っていて、そちらでは問題なく再生されます。
  • 1 件の「同じ問題」
  • 1 件の返信
  • 問題
  • 確認済み
Todoyan の写真
[ベータ版]今月のセキュリティレポートから対象のデバイスが1台消えた
今月のセキュリティレポートから対象のデバイス(本器)が消えてしまいました。 契約を確認したところ、3台登録していたのが2台しか掲載されていません。 先日ウィルスバスター体験版に本器のみ切り替えましたがその関係があるでしょうか? 再度追加して登録すれば済むことなのでしょう...
  • 1 件の「同じ問題」
  • 7 件の返信
  • 質問
  • 回答済み